White Label Error

I’m getting the following error when I have the white label plugin turned on:

Warning: getimagesize(http://mugsnjugssportsbar.com/wp-content/uploads/2018/06/logo.png): failed to open stream: HTTP request failed! HTTP/1.1 404 Not Found in /home/mugsnjugssportsb/public_html/wp-content/plugins/tco-white-label/functions/enqueue/styles.php on line 26

http://mugsnjugssportsbar.com/wp-admin

Let me know what the issue is.

Thanks,

MIke

Hello There,

Thanks for posting in! I have checked every site pages and in your dashboard. I could not replicate or find the PHP warning message. Did you already resolve this? Well anyway, this is just a PHP warning. In most case, it usually occur when a certain variable is not yet set or the value is null. As soon as it initialize or have a value, this warning will disappear.

Hope this helps.

This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.