Fatal error: Allowed memory size of 67108864 bytes exhausted (tried to allocate 178624 bytes) in /home/content/20/8510920/html/paulaurelius/wp-includes/functions.php on line 2999
Also got this message: A conflict on the front end of your site has prevented the preview from loading.
How can I fix?
I contacted my hosting provider and they resolved the issue.
Glad to hear it’s sorted.
Cheers!
This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.