Solved Problem on my own, was an upload issue sorry, pls consider ticket closed
Hi i just moved my perfectly working production site to the customers new server and i get the following message:
Warning: require_once(framework/functions/global/admin/thumbnails/setup.php): failed to open stream: No such file or directory in /homepages/4/d11657226/htdocs/ARDOR/_global-protect/relaunch2018/wp-content/themes/x/functions.php on line 46
Fatal error: require_once(): Failed opening required ‘framework/functions/global/admin/thumbnails/setup.php’ (include_path=’.:/usr/lib/php7.0’) in /homepages/4/d11657226/htdocs/ARDOR/_global-protect/relaunch2018/wp-content/themes/x/functions.php on line 46
what can i do?
somw help would be very much appreciated
thank you in advance
Marcus