I am trying to use redefine my permalinks to “Post Name” remove /index.php/… from the order in my page URLs. However, when I do this in the permalink settings both my published pages and Cornerstone are inaccessible and I receive the following error message on the page that loads…
"Not Found
The requested URL /x/ was not found on this server.
Apache/2.4.7 (Ubuntu) Server at formula.design Port 80"
What is the cause and how may I fix the issue.
Thanks.