Hi,
I recently moved my website from a linux server to a windows server and I am getting 500 internal server errors when trying to access the wp-admin address. I have tried lots of things to try and fix it including renaming the plugins folder, changing from a .htaccess file to a web.config file, increasing the memory limit in the php.ini file.
Is there anyway the pro theme could be the cause of the issue as I am running out of ideas?
Thanks, Adam